关闭

绑定手机号

应国家法规对于账号实名的要求,请您在进行下一步操作前,需要先完成手机绑定 (若绑定失败,请重新登录绑定)。了解更多

不绑定绑定手机号

360官网 | 会员商城 | 360手机官网 | 社区客户端

推荐论坛版块活动众测会员商城积分商城
我看下载页面写系统要求是10.9及以上,
我是10.9,提示无法安装。是否可以发一个10.9可用版本的链接,谢谢

共 4 个关于mac版本,我看下载页面写系统要求是10.9及以上的回复 最后回复于 2019-10-15 13:03

评论

直达楼层

360fans21272793 LV1.上等兵 楼主 发表于 2019-10-15 10:15 | 显示全部楼层 | 私信

360社区

360社区

360fans21272793 LV1.上等兵 楼主 发表于 2019-10-15 10:17 | 显示全部楼层 | 私信

360社区

360社区

fly颖 产品答疑师 发表于 2019-10-15 10:39 | 显示全部楼层 | 私信
本帖最后由 fly颖 于 2019-10-15 10:41 编辑
您好,目前只有10.10及以上系统才可使用。
fly颖 回复360fans21272793:您好,抱歉对您造成困扰,跟产品核实确认了下,10.9的提示是有问题的,已联系开发修改,应该是10.10. 
2019-10-15 14:43回复
360fans21272793 我想,既然有那个10.9及以上的提示,之前的某个版本肯定是支持10.9的,可否发个之前版本的链接给我,多谢! 
2019-10-15 10:45回复
360fans21272793 LV1.上等兵 楼主 发表于 2019-10-15 13:03 | 显示全部楼层 | 私信
我想,既然有那个10.9及以上的提示,之前的某个版本肯定是支持10.9的,可否发个之前版本的链接给我,多谢!  
您需要登录后才可以回帖 登录 | 注册

本版积分规则

360fans21272793 LV1.上等兵

粉丝:0 关注:0 积分:18

精华:0 金币:8 经验:17

最后登录时间:2019-10-15

私信 加好友

最新活动

抢购活动

排行榜

热度排行 查看排行
今日 本周 本月 全部
    今日 本周 本月 全部

      内容推荐 热门推荐最新主帖

        关注360粉丝团,回复:抽奖,每周抽一个锦鲤大奖,等啥呢?扫它!!!

        快速回复 返回顶部 返回列表