请使用手机微信扫码安全登录

切换账号密码登录

绑定手机号

应国家法规对于账号实名的要求,请您在进行下一步操作前,需要先完成手机绑定 (若绑定失败,请重新登录绑定)。了解更多

不绑定绑定手机号

360官网 | 360商城

推荐论坛版块活动360粉丝商城众测粉丝轰趴馆常见问题
我想用14版浏览器,但是Chrome 扩展商店提示Chrome版本太低要更新,排除升级浏览器和直接下载插件文件安装。有啥办法可以让14版浏览器正常使用Chrome 扩展商店。
比如我有个构想:从15版浏览器,拿几个新版的Chrome文件直接覆盖替换,能不能实现?要替换哪几个文件?

共 2 个关于我想用14版浏览器,但是Chrome 扩展商店提示Chrome版本太低要更新,怎么解决?的回复 最后回复于 2024-5-26 06:58

评论

直达楼层

jiang_in 工程师 发表于 2024-5-18 12:53 | 显示全部楼层 | 私信

IP属地: 北京市

扩展对内核有要求,用最新版吧
野生派大叔 LV4.上士 不行,14版浏览器是我用得最舒服的浏览器,启动快,登录管家也更好用,还没有什么乱七八糟的会员。情愿不用Chrome 扩展商店,反正大把插件下载的网站。 
2024-5-18 14:13回复

IP属地: 北京市

原来如此 LV4.上士 发表于 2024-5-26 06:58 | 显示全部楼层 | 私信

IP属地: 浙江省

不肯更新就没什么还说的了,另找方法呗
您需要登录后才可以回帖 登录 | 注册

本版积分规则

野生派大叔 LV4.上士

粉丝:0 关注:0 积分:308

精华:0 金币:592 经验:258

IP属地: 浙江省

最后登录时间:2024-6-24

私信 加好友

最新活动

【360AI浏览器&360AI搜索】公测开启

排行榜

热度排行 查看排行
今日 本周 本月 全部
    今日 本周 本月 全部

      内容推荐 热门推荐最新主帖

      扫码添加360客服号,涨知识的同时还有超多福利等你哦

      快速回复 返回顶部 返回列表