关闭

绑定手机号

应国家法规对于账号实名的要求,请您在进行下一步操作前,需要先完成手机绑定 (若绑定失败,请重新登录绑定)。了解更多

不绑定绑定手机号

360官网 | 360商城 | 社区客户端

推荐论坛版块活动众测360商城福利换券
360加固后,OPPO R15打开APP时,提示“加固插件版本太低,不支持Android8.1新系统”

360社区

360社区


共 6 个关于360加固后,提示“加固插件版本太低,不支持Android8.1新系统”的回复 最后回复于 2020-3-24 15:25

评论

直达楼层

加固保客服002 LV5.少尉 发表于 2018-5-8 16:40 | 显示全部楼层 | 私信
目前加固已经支持安卓8.1系统,可以重新加固试试
2020-4-10 12:47回复
360fans366873074 LV2.下士 楼主 发表于 2018-5-10 13:23 | 显示全部楼层 | 私信
目前我的加固程序的版本是1.5.3.0,这个版本支持Android8.1系统固件是吗?还是说有更新版本的加固程序?

360社区

360社区

加固保客服002 支持的 
2018-5-10 15:29回复
360fans_wAvpuV LV1.上等兵 发表于 2018-5-15 09:49 | 显示全部楼层 | 私信
我的版本是1.5.30,在android8.1的部分手机上还是提示插件版本太低
360_Cynthia 请加工作人员QQ1339088460 
2018-5-15 17:40回复
360fans_76YoyF LV2.下士 发表于 2018-10-10 10:55 | 显示全部楼层 | 私信
这个问题使用最新版本的加固软件  还是有问题     
360fans_2KwaOb LV1.上等兵 发表于 2020-3-24 15:24 来自360社区WAP端 | 显示全部楼层 | 私信
有人在吗
360fans_2KwaOb LV1.上等兵 发表于 2020-3-24 15:25 来自360社区WAP端 | 显示全部楼层 | 私信
应该怎么解决
您需要登录后才可以回帖 登录 | 注册

本版积分规则

360fans366873074 LV2.下士

粉丝:2 关注:0 积分:86

精华:0 金币:22 经验:81

最后登录时间:2020-7-15

私信 加好友

最新活动

ISC

排行榜

热度排行 查看排行
今日 本周 本月 全部
    今日 本周 本月 全部

      内容推荐 热门推荐最新主帖

        关注360粉丝团,了解最新活动,抽锦鲤大奖,还有在线客服小姐姐等你来撩哦~

        快速回复 返回顶部 返回列表