360fans1502586734 发表于 2016-2-3 07:08

xposed模块加固后无法使用

已经按照正常顺序加固,安装加固包后无法正常加载模块

加固保客服 发表于 2016-2-3 10:16

您好 请确认原包是否能正常运行,如原包可以正常运行 请把原包 邮件360jiagubao@360.cn 谢谢

360fans1502586734 发表于 2016-2-3 20:57

加固保客服 发表于 2016-2-3 10:16 static/image/common/back.gif
您好 请确认原包是否能正常运行,如原包可以正常运行 请把原包 邮件 谢谢

您好,已经按您说的将原包发送给你们了,希望能尽快修复,谢谢!

加固保客服 发表于 2016-2-4 17:05

360fans1502586734 发表于 2016-2-3 20:57 static/image/common/back.gif
您好,已经按您说的将原包发送给你们了,希望能尽快修复,谢谢!

好的,已经收到您的邮件,等年后发布加固服务版本的时候,会修复这个问题,感谢您的反馈。

360fans1502586734 发表于 2016-2-18 22:07

加固保客服 发表于 2016-2-4 17:05 static/image/common/back.gif
好的,已经收到您的邮件,等年后发布加固服务版本的时候,会修复这个问题,感谢您的反馈。 ...

请问新版本是否已发布,我今天测试还是不行。

加固保客服 发表于 2016-2-19 10:14

360fans1502586734 发表于 2016-2-18 22:07 static/image/common/back.gif
请问新版本是否已发布,我今天测试还是不行。

您好 暂未发布 如您的原包代码有修改 可邮件到客服邮箱帮您使用 兼容的加固服务 再次加固一下

黑界网络 发表于 2016-12-24 11:41

同求啊,

wangxd1213 发表于 2017-7-22 22:52

请问新版本是否已发布,我今天测试还是不行。

360fans_3vGvmb 发表于 2020-8-10 09:41

请问现在新版本可以加固 xposed 模块吗?
页: [1]
查看完整版本: xposed模块加固后无法使用