清明雨上 发表于 2022-9-26 22:39

360扩展程序啥时候支持谷歌Manifest V3标准?

马上谷歌就要废弃Manifest V2标准了,现在都是使用V3开发插件,但是V3插件在360里无法使用,不兼容。你们什么时候可以支持啊?
现在要维护2套代码,真的好累,亲爱的360,能不能让我们不要那么累?

jiang_in 发表于 2022-9-27 10:12

本帖最后由 jiang_in 于 2022-9-27 10:19 编辑

正在升核,
心累的时光终将过去
页: [1]
查看完整版本: 360扩展程序啥时候支持谷歌Manifest V3标准?