360fans2737480778 发表于 2016-8-4 06:58

使用微信支付的时候提示版本过低

按要求微信5.0版本以上都可以支付,但是我的是6.多的版本了,每次要去开微信重复点才能支付,感觉特别麻烦。

shine_nan 发表于 2016-8-4 10:53

尊敬的用户您好:

您的建议会帮您反馈,感谢您的理解

工号:209
页: [1]
查看完整版本: 使用微信支付的时候提示版本过低