关闭

绑定手机号

应国家法规对于账号实名的要求,请您在进行下一步操作前,需要先完成手机绑定 (若绑定失败,请重新登录绑定)。了解更多

不绑定绑定手机号

360官网 | 会员商城 | 360手机官网 | 社区客户端

推荐论坛版块活动众测会员商城积分商城

360社区

360社区

希望提高下版本,兼容更多插件。

【预售 赠7天云录卡】360智能摄像机云台变焦版1080P预约立减50元

共 5 个关于安装谷歌离线插件出错,版本太低。的回复 最后回复于 2019-6-25 16:20

评论

直达楼层

瑜234 LV5.少尉 发表于 2019-6-2 00:52 | 显示全部楼层 | 私信
还是因为360安全浏览器偷懒,不是收购了世界之窗浏览器的,世界之窗之前都对浏览器内核更新比较勤快的啊!
ZJG阳光 LV4.上士 发表于 2019-6-2 05:07 | 显示全部楼层 | 私信
极速也才69,落后人家还几步了。极速不极!
Spirit_悔灭 LV5.少尉 发表于 2019-6-2 11:07 | 显示全部楼层 | 私信
从官网下载安全浏览器10。不要用9.1了
fly颖 产品答疑师 发表于 2019-6-3 15:02 | 显示全部楼层 | 私信
您好,您到官网安装下10.0或10.1版本后再试试,另外方便提供下插件具体名称吗?
嗳淡請殘 Secure Shell App,一款服务器ssh插件。 
2019-6-23 16:04回复
fly颖 产品答疑师 发表于 2019-6-25 16:20 | 显示全部楼层 | 私信
是这个插件吗

360社区

360社区

您需要登录后才可以回帖 登录 | 注册

本版积分规则

嗳淡請殘 LV2.下士

粉丝:0 关注:0 积分:55

精华:0 金币:10 经验:54

最后登录时间:2019-06-23

私信 加好友

最新活动

粉丝趴活动

排行榜

热度排行 查看排行
今日 本周 本月 全部
    今日 本周 本月 全部

      内容推荐 热门推荐最新主帖

        更多精彩扫码关注:360粉丝团

        快速回复 返回顶部 返回列表