关闭

绑定手机号

应国家法规对于账号实名的要求,请您在进行下一步操作前,需要先完成手机绑定 (若绑定失败,请重新登录绑定)。了解更多

不绑定绑定手机号

360官网 | 360商城 | 360手机官网 | 社区客户端

推荐 论坛 版块 活动 好奇者试用 商城
360加固后,OPPO R15打开APP时,提示“加固插件版本太低,不支持Android8.1新系统”

360社区

360社区


共 4 个关于360加固后,提示“加固插件版本太低,不支持Android8.1新系统”的回复 最后回复于 2018-10-10 10:55

评论

直达楼层

加固保客服002 产品答疑师 发表于 2018-5-8 16:40 | 显示全部楼层 | 私信
目前加固已经支持安卓8.1系统,可以重新加固试试
360fans366873074 LV2.下士 楼主 发表于 2018-5-10 13:23 | 显示全部楼层 | 私信
目前我的加固程序的版本是1.5.3.0,这个版本支持Android8.1系统固件是吗?还是说有更新版本的加固程序?

360社区

360社区

加固保客服002 支持的 
2018-5-10 15:29回复
360fans_wAvpuV LV1.上等兵 发表于 2018-5-15 09:49 | 显示全部楼层 | 私信
我的版本是1.5.30,在android8.1的部分手机上还是提示插件版本太低
360_Cynthia 请加工作人员QQ1339088460 
2018-5-15 17:40回复
360fans_76YoyF LV1.上等兵 发表于 2018-10-10 10:55 | 显示全部楼层 | 私信
这个问题使用最新版本的加固软件  还是有问题     
您需要登录后才可以回帖 登录 | 注册

本版积分规则

360fans366873074 LV2.下士

粉丝:2 关注:0 积分:51

精华:0 金币:12 经验:48

最后登录时间:2018-05-23

私信 加好友

360fans366873074

粉丝:2 关注:0

私信

最新活动

儿童手表五周年创意视频活动

排行榜

热度排行 查看排行
今日 本周 本月 全部
    今日 本周 本月 全部

      内容推荐 热门推荐最新主帖

        360社区客户端下载

        快速回复 返回顶部 返回列表