关闭

绑定手机号

应国家法规对于账号实名的要求,请您在进行下一步操作前,需要先完成手机绑定 (若绑定失败,请重新登录绑定)。了解更多

不绑定绑定手机号

360官网 | 会员商城 | 360手机官网 | 社区客户端

推荐论坛版块活动众测会员商城积分商城

求助啊

2015-10-23 11:44 | 复制链接
4 1528
我的手机系统版本太低了,2.3.7的装不了APP,请问有没有低版本的APP啊,给我发一下,谢谢!

【预售 赠7天云录卡】360智能摄像机云台变焦版1080P预约立减50元

共 4 个关于求助啊的回复 最后回复于 2015-10-27 16:05

评论

直达楼层

greenlim1 LV7.上尉 发表于 2015-10-23 19:12 | 显示全部楼层 | 私信
您好,APP支持安卓4.0以上版本,4.0以下的版本是无法支持的
360fans2563746072 LV1.上等兵 楼主 发表于 2015-10-24 10:20 | 显示全部楼层 | 私信
greenlim1 发表于 2015-10-23 19:12
您好,APP支持安卓4.0以上版本,4.0以下的版本是无法支持的

好的,谢谢您!
360fans2563746072 LV1.上等兵 楼主 发表于 2015-10-24 11:19 | 显示全部楼层 | 私信

您好,我换了个4.0.9版的,360摄像机APP还是装不上,提示包解析错误,打不开
greenlim1 LV7.上尉 发表于 2015-10-27 16:05 | 显示全部楼层 | 私信
欢迎222 发表于 2015-10-24 11:19
您好,我换了个4.0.9版的,360摄像机APP还是装不上,提示包解析错误,打不开

APP是在官网下载的吗?您可以在这里下载试一下:http://jia.360.cn/appdown.html
您需要登录后才可以回帖 登录 | 注册

本版积分规则

360fans2563746072 LV1.上等兵

粉丝:1 关注:0 积分:9

精华:0 金币:0 经验:9

最后登录时间:2015-10-26

私信 加好友

最新活动

粉丝趴活动

排行榜

热度排行 查看排行
今日 本周 本月 全部
    今日 本周 本月 全部

      内容推荐 热门推荐最新主帖

        更多精彩扫码关注:360粉丝团

        快速回复 返回顶部 返回列表