360fans21272793 发表于 2019-10-15 13:11

可否发个支持osx10.9的版本链接,多谢!

我想,既然有那个10.9及以上的提示,之前的某个版本肯定是支持10.9的,可否发个之前版本的链接给我,多谢!

fly颖 发表于 2019-10-15 14:43

您好,抱歉对您造成困扰,跟产品核实确认了下,10.9的提示是有问题的,已联系开发修改,应该是10.10.
页: [1]
查看完整版本: 可否发个支持osx10.9的版本链接,多谢!