360fans21272793 发表于 2019-10-15 09:59

mac版本,我看下载页面写系统要求是10.9及以上

我看下载页面写系统要求是10.9及以上,
我是10.9,提示无法安装。是否可以发一个10.9可用版本的链接,谢谢

360fans21272793 发表于 2019-10-15 10:15


360fans21272793 发表于 2019-10-15 10:17


fly颖 发表于 2019-10-15 10:39

本帖最后由 fly颖 于 2019-10-15 10:41 编辑

您好,目前只有10.10及以上系统才可使用。

360fans21272793 发表于 2019-10-15 13:03

我想,既然有那个10.9及以上的提示,之前的某个版本肯定是支持10.9的,可否发个之前版本的链接给我,多谢!
页: [1]
查看完整版本: mac版本,我看下载页面写系统要求是10.9及以上