福哥哥 发表于 2019-4-22 11:23

请问音箱的蓝牙版本是多少

我家的投影蓝牙版本不支持,我要另外买个适配器
谢谢

小丑鱼 发表于 2019-4-22 15:43

兼容4.0以上的蓝牙版本

一定要有名儿么 发表于 2019-4-22 15:44

4.0以上的蓝牙版本是可以兼容的

emouse2014 发表于 2019-4-22 18:58

音箱蓝牙是4.2,A2DP 一般情况下传统蓝牙设备也是支持的。

360fans_b19IiC 发表于 2019-6-30 20:13

没有网络蓝牙无法连接,差劲
页: [1]
查看完整版本: 请问音箱的蓝牙版本是多少